<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wislawjournal.com/xmlrpc.php" />
<!-- 
Server info
10.3.3.64-->
<title>Wisconsin panel to vote on mailing absentee-ballot forms &#8211; Wisconsin Law Journal &#8211; WI Legal News &amp; Resources</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="The Wisconsin Elections Commission on Wednesday planned to consider for the second time in a week whether to mail application forms for absentee ballots to 2.7" />

<link rel="canonical" href="https://wislawjournal.com/2020/05/27/wisconsin-panel-to-vote-on-mailing-absentee-ballot-forms/" />
<meta property="og:title" content="Wisconsin panel to vote on mailing absentee-ballot forms" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://wislawjournal.com/2020/05/27/wisconsin-panel-to-vote-on-mailing-absentee-ballot-forms/" />
<meta property="og:image" content="http://wislawjournal.com/files/2020/01/WLJ-DEFAULT-FACEBOOK.jpg" />
<meta property="og:site_name" content="Wisconsin Law Journal - WI Legal News &amp; Resources" />
<meta property="og:description" content="By SCOTT BAUER Associated Press MADISON, Wis. (AP) — The Wisconsin Elections Commission on Wednesday planned to consider for the second time in a week whether to mail application forms for absentee ballots to 2.7 million registered voters in the battleground state ahead of the November presidential election. The panel split 3-3 along partisan lines last week on whether to mail the forms to nearly all registered voters, even people who had not requested one. Democrats were in favor of the proposal and Republicans were opposed. The commission was meeting again Wednesday to take up the issue again. Democrats in Wisconsin and nationally have advocated for more mail-in voting as a way to reduce the risk of catching COVID-19 from voting in person. Republicans have opposed expanding mail-in voting. President Donald Trump threatened to pull money from states that have moved aggressively to get absentee ballots to all voters. Trump has claimed, without evidence, that mail-in voting leads to" />
<meta property="article:published_time" content="2020-05-27T10:58:46Z" />
<meta property="article:modified_time" content="2020-05-27T10:58:46Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Wisconsin panel to vote on mailing absentee-ballot forms" />
<meta name="twitter:description" content="By SCOTT BAUER Associated Press MADISON, Wis. (AP) — The Wisconsin Elections Commission on Wednesday planned to consider for the second time in a week whether to mail application forms for absentee ballots to 2.7 million registered voters in the battleground state ahead of the November presidential election. The panel split 3-3 along partisan lines last week on whether to mail the forms to nearly all registered voters, even people who had not requested one. Democrats were in favor of the proposal and Republicans were opposed. The commission was meeting again Wednesday to take up the issue again. Democrats in Wisconsin and nationally have advocated for more mail-in voting as a way to reduce the risk of catching COVID-19 from voting in person. Republicans have opposed expanding mail-in voting. President Donald Trump threatened to pull money from states that have moved aggressively to get absentee ballots to all voters. Trump has claimed, without evidence, that mail-in voting leads to" />
<meta name="twitter:image" content="http://wislawjournal.com/files/2020/01/WLJ-DEFAULT-FACEBOOK.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wisconsin Law Journal - WI Legal News &amp; Resources &raquo; Feed" href="https://wislawjournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wisconsin Law Journal - WI Legal News &amp; Resources &raquo; Comments Feed" href="https://wislawjournal.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  Wisconsin panel to vote on mailing absentee-ballot forms">
<link rel="apple-touch-icon" sizes="57x57" href="http://wislawjournal.com/files/2013/12/wlj57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://wislawjournal.com/files/2013/12/wlj72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://wislawjournal.com/files/2013/12/wlj114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://wislawjournal.com/files/2013/12/wlj144.jpg" />
<link rel="alternate" type="application/rss+xml" title="Wisconsin Law Journal - WI Legal News &amp; Resources &raquo; Wisconsin panel to vote on mailing absentee-ballot forms Comments Feed" href="https://wislawjournal.com/2020/05/27/wisconsin-panel-to-vote-on-mailing-absentee-ballot-forms/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wislawjournal.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://wislawjournal.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://wislawjournal.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://wislawjournal.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='sponsored_content-css'  href='https://wislawjournal.com/wp-content/plugins/tdc-sponsored-content/sponsored_content.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://wislawjournal.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://wislawjournal.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://wislawjournal.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://wislawjournal.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://wislawjournal.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://wislawjournal.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_wislawjournal-css'  href='https://wislawjournal.com/wp-content/mu-plugins/site_css/wislawjournal/1/j_wislawjournal.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://wislawjournal.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://wislawjournal.com/wp-content/plugins/slidedeck3-personal/css/slidedeck.css' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "3.4.9";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://wislawjournal.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://wislawjournal.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/wislawjournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/plugins/BTMActOn/js/interads.js'></script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/plugins/tdc-paywall-psa/login_form.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/21818147369\/wislaw","asynch":true,"dir_uri":null,"positions":[{"post_id":245586,"title":"ROS RR3 Ad 300\u00d7250","ad_name":"wislaw","position_tag":"div-gpt-ad-ros_rr3_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"stf"}},{"post_id":245583,"title":"ROS Top WLJ Desktop 728x90","ad_name":"wislaw","position_tag":"div-gpt-ad-ros_top_wlj_desktop_728x90","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":245581,"title":"ROS RR2 Ad 300\u00d7250","ad_name":"wislaw","position_tag":"div-gpt-ad-ros_rr2_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":245579,"title":"ROS RR1 Ad 300\u00d7250","ad_name":"wislaw","position_tag":"div-gpt-ad-ros_rr1_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":245577,"title":"ROS Bottom WLJ Desktop 728\u00d790","ad_name":"wislaw","position_tag":"div-gpt-ad-ros_bottom_wlj_desktop_728x90","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":245575,"title":"readerranking_d_ad_300X250","ad_name":"wislaw","position_tag":"div-gpt-ad-readerranking_d_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"d"}},{"post_id":245573,"title":"readerranking_c_ad_300X250","ad_name":"wislaw","position_tag":"div-gpt-ad-readerranking_c_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"c"}},{"post_id":245571,"title":"readerranking_b_ad_300X250","ad_name":"wislaw","position_tag":"div-gpt-ad-readerranking_b_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"b"}}],"page_targeting":{"categoryid":["Legal News","News"],"pgtype":"article","articleid":[246909]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/plugins/asn-dfp-ads/assets/js/google-ads.min.js'></script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/plugins/asn-dfp-ads/assets/js/dfp-ads.min.js'></script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://wislawjournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wislawjournal.com/xmlrpc.php?rsd" />
<link rel='prev' title='Landlords jump the gun and file eviction actions before governor&#8217;s moratorium expires' href='https://wislawjournal.com/2020/05/27/landlords-jump-the-gun-and-file-eviction-actions-before-governors-moratorium-expires/' />
<link rel='next' title='Hearing to focus on state&#8217;s handling of unemployment claims' href='https://wislawjournal.com/2020/05/27/hearing-to-focus-on-states-handling-of-unemployment-claims/' />
<link rel='shortlink' href='https://wislawjournal.com/?p=246909' />
<link rel="alternate" type="application/json+oembed" href="https://wislawjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwislawjournal.com%2F2020%2F05%2F27%2Fwisconsin-panel-to-vote-on-mailing-absentee-ballot-forms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wislawjournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwislawjournal.com%2F2020%2F05%2F27%2Fwisconsin-panel-to-vote-on-mailing-absentee-ballot-forms%2F&#038;format=xml" />
<style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />
<meta name="generator" content="WordPress" /><!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Legal"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>
<!-- END Quantcast-Quantifier -->
<meta name="author" content="Associated Press" />
<link rel="shortcut icon" href="/files/2017/09/WLJ_favicon_32x32.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://wislawjournal.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://wislawjournal.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://wislawjournal.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">

body{
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#B11A06 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#B11A06 !important;}
	#main-nav,.top-nav {border-bottom-color: #B11A06;}
	.cat-box , .footer-bottom .container{border-top-color: #B11A06;}
	.page-head.category-template{border-color: #B11A06 !important;}
a {
	color: #4d5054;	}
a:hover {
	color: #000000;	text-decoration: underline;}
::-moz-selection { background: #B11A06;}
::selection { background: #B11A06; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#cccccc !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #000000 !important;	text-shadow: 0 1px 1px #cccccc !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #e6e6e6;
}
#main-nav ul li a {
	border-left-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #e6e6e6;
}

body.single .post .entry a, body.page .post .entry a {
	color: #B11A06;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #000000;	text-decoration: underline;}
@media only screen and (max-width: 479px){
.ads-top, .e3lan-top {position: inherit!important;}}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://wislawjournal.com/files/2020/04/144.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://wislawjournal.com/files/2020/04/120.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://wislawjournal.com/files/2020/04/72.png" />
<link rel="apple-touch-icon-precomposed" href="http://wislawjournal.com/files/2020/04/57.png" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWB2WPD');</script>

<meta name="google-site-verification" content="T-VtVAaRpItkrjreE94gRTPtz7tmwCXaRKcvL0XpB8Y" />

<!-- BEGIN Krux ControlTag for "wislawjournal.com" -->
<script class="kxct" data-id="slta87qsc" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slta87qsc.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux ControlTag -->

<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-22', 'auto');
 
	ga('send', 'pageview');
</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});
</script>
<script type='text/javascript'>
googletag.cmd.push(function () {
addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();
setCollapseEmptyDiv(true);
});
</script>


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '2122594248048472', [], {"agent":"wordpress-4.6.1-1.7.25"});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2122594248048472&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://wislawjournal.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.dailyreporter.com/cdnr/50/acton/bn/tracker/22743';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-22', 'auto');
 
	ga('send', 'pageview');
</script>
<!--
	generated in 1.095 seconds
	85505 bytes batcached for 300 seconds
-->
</head>
<body id="top" class="single single-post postid-246909 single-format-standard legal-news news always_free">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://wislawjournal.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="http://wislawjournal.com/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Google+" href="https://plus.google.com/104636133651994844830" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="http://www.facebook.com/WisconsinLawJournal" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="http://www.twitter.com/wislawjournal" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/company/wislawjournal" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/channel/UCLnsfLtL8Fkd7arlzDPOJUw" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-subscribe" class="menu"><li id="menu-item-71286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71286"><a href="https://wislawjournal.com/subscribe/">Subscribe</a></li>
<li id="menu-item-71287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71287"><a href="#">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-149993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149993"><a href="https://wislawjournal.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-149992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149992"><a href="https://wislawjournal.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2020/05/27/wisconsin-panel-to-vote-on-mailing-absentee-ballot-forms/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>TRENDING</span>
				
					<ul>
							<li><a href="https://wislawjournal.com/2020/05/26/supreme-court-set-to-rule-on-former-doyle-legal-counsels-disciplinary-case/" title="Supreme Court set to rule on former Doyle legal counsel&#8217;s disciplinary case">Supreme Court set to rule on former Doyle legal counsel&#8217;s disciplinary case</a></li>
							<li><a href="https://wislawjournal.com/2020/05/27/former-von-briesen-co-chair-joins-husch-blackwell-as-partner/" title="Former von Briesen co-chair joins Husch Blackwell as partner">Former von Briesen co-chair joins Husch Blackwell as partner</a></li>
							<li><a href="https://wislawjournal.com/2020/05/27/state-supreme-court-dismisses-second-stay-at-home-order-lawsuit/" title="State Supreme Court dismisses second stay-at-home order lawsuit">State Supreme Court dismisses second stay-at-home order lawsuit</a></li>
							<li><a href="https://wislawjournal.com/2020/05/27/court-finds-milwaukee-lawyers-lack-of-diligence-warrants-license-suspension/" title="Court finds Milwaukee lawyer&#8217;s &#8216;lack of diligence&#8217; warrants license suspension">Court finds Milwaukee lawyer&#8217;s &#8216;lack of diligence&#8217; warrants license suspension</a></li>
							<li><a href="https://wislawjournal.com/2020/05/27/hearing-to-focus-on-states-handling-of-unemployment-claims/" title="Hearing to focus on state&#8217;s handling of unemployment claims">Hearing to focus on state&#8217;s handling of unemployment claims</a></li>
							<li><a href="https://wislawjournal.com/2020/05/27/wisconsin-panel-to-vote-on-mailing-absentee-ballot-forms/" title="Wisconsin panel to vote on mailing absentee-ballot forms">Wisconsin panel to vote on mailing absentee-ballot forms</a></li>
							<li><a href="https://wislawjournal.com/2020/05/27/landlords-jump-the-gun-and-file-eviction-actions-before-governors-moratorium-expires/" title="Landlords jump the gun and file eviction actions before governor&#8217;s moratorium expires">Landlords jump the gun and file eviction actions before governor&#8217;s moratorium expires</a></li>
							<li><a href="https://wislawjournal.com/2020/05/27/immigration-removal-order-20/" title="Immigration – Removal Order">Immigration – Removal Order</a></li>
							<li><a href="https://wislawjournal.com/2020/05/27/trademark-infringement-damages-2/" title="Trademark Infringement – Damages">Trademark Infringement – Damages</a></li>
							<li><a href="https://wislawjournal.com/2020/05/27/statutory-interpretation-clean-water-act-navigable-waters/" title="Statutory Interpretation – Clean Water Act – Navigable Waters">Statutory Interpretation – Clean Water Act – Navigable Waters</a></li>
							<li><a href="https://wislawjournal.com/2020/05/27/6th-amendment-violation-22/" title="6th Amendment Violation">6th Amendment Violation</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="Wisconsin Law Journal &#8211; WI Legal News &amp; Resources" href="https://wislawjournal.com/">
					<img onerror="this.src='https://wislawjournal.com/files/2020/01/WLJ.png';this.onerror=null;" src="https://wislawjournal.com/files/2020/01/WLJ.svg" alt="Wisconsin Law Journal &#8211; WI Legal News &amp; Resources" /><strong>Wisconsin Law Journal &#8211; WI Legal News &amp; Resources Wisconsin Legal News &amp; Resources</strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-71288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71288"><a href="https://wislawjournal.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-71290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71290"><a href="https://wislawjournal.com/category/subscriber-only/">Subscriber-Only Content</a></li>
	<li id="menu-item-71289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71289"><a href="https://wislawjournal.com/category/legal-news/">Legal News</a></li>
	<li id="menu-item-71295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71295"><a href="https://wislawjournal.com/e-edition/">E-Edition</a></li>
	<li id="menu-item-77286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77286"><a href="https://wislawjournal.com/tag/asked-answered/">Asked &#038; Answered</a></li>
	<li id="menu-item-71291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71291"><a href="https://wislawjournal.com/category/commentary/">Commentary</a>
	<ul class="sub-menu">
		<li id="menu-item-101297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101297"><a href="https://wislawjournal.com/category/bench-blog/">Bench Blog</a></li>
		<li id="menu-item-108984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108984"><a href="https://wislawjournal.com/category/critics-corner/">Critic&#8217;s Corner</a></li>
		<li id="menu-item-101299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101299"><a href="https://wislawjournal.com/category/on-ethics/">On Ethics</a></li>
		<li id="menu-item-101298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101298"><a href="https://wislawjournal.com/category/on-the-defensive/">On the Defensive</a></li>
		<li id="menu-item-83679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83679"><a href="https://wislawjournal.com/category/law-and-disorder/">Law and Disorder</a></li>
	</ul>
</li>
	<li id="menu-item-132681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132681"><a href="https://wislawjournal.com/tag/OLR/">Disciplinary Actions</a></li>
	<li id="menu-item-73765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73765"><a href="https://wislawjournal.com/special-sections/">Special Sections</a></li>
	<li id="menu-item-101296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101296"><a href="https://wislawjournal.com/category/practice-managment/">Practice management</a></li>
</ul>
</li>
<li id="menu-item-71296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71296"><a href="https://wislawjournal.com/category/case-digests/">Case Digests</a>
<ul class="sub-menu">
	<li id="menu-item-71297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71297"><a href="https://wislawjournal.com/category/case-digests/">Case Digests</a></li>
	<li id="menu-item-71298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71298"><a href="/case-digests-by-court-and-case-type/">By Court and Case Type</a></li>
	<li id="menu-item-72366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72366"><a href="https://wislawjournal.com/tag/weekly-case-digest-summary/">Weekly Case Digest Summary</a></li>
</ul>
</li>
<li id="menu-item-71299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71299"><a href="https://wislawjournal.com/category/verdicts-and-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-71300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71300"><a href="https://wislawjournal.com/category/verdicts-and-settlements/">Verdicts &#038; Settlements</a></li>
	<li id="menu-item-106269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106269"><a href="https://wislawjournal.com/submit-a-verdict-settlement-report/">Submit a Verdict &#038; Settlement Report</a></li>
</ul>
</li>
<li id="menu-item-142193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142193"><a href="https://wislawjournal.com/lawyer-directory">Legal Directory</a></li>
<li id="menu-item-94013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94013"><a href="https://wislawjournal.com/court-calendar-2/">Court Calendar</a></li>
<li id="menu-item-71303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71303"><a href="http://classifieds.dailyreporter.com/CategoryGroups.aspx?site=MIL01">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-86262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86262"><a href="http://classifieds.dailyreporter.com/CategoryGroups.aspx?site=MIL01">Employment</a></li>
	<li id="menu-item-122781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122781"><a href="http://publicnotices.dailyreporter.com/">Legal Notices</a></li>
	<li id="menu-item-71317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71317"><a href="/lrd/">Legal Resource Directory</a></li>
</ul>
</li>
<li id="menu-item-71318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71318"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-71320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71320"><a href="https://wislawjournal.com/women-in-the-law/">Women in the Law</a></li>
	<li id="menu-item-134739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134739"><a href="https://wislawjournal.com/diversity-in-business/">Diversity in Business Awards</a></li>
	<li id="menu-item-76617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76617"><a href="https://wislawjournal.com/leaders-in-the-law/">Leaders in the Law/Up and Coming Lawyers</a></li>
	<li id="menu-item-118335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118335"><a href="https://wislawjournal.com/unsung-heroes/">Unsung Heroes</a></li>
	<li id="menu-item-141018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141018"><a href="https://wislawjournal.com/construction-law-roundtable/">Construction Law Roundtable</a></li>
	<li id="menu-item-134492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134492"><a href="https://wislawjournal.com/event-calendar/">Event Calendar</a></li>
</ul>
</li>
<li id="menu-item-71322" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-71322"><a href="https://wislawjournal.com/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-71324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71324"><a href="https://wislawjournal.com/print-and-online-advertising/">Print and Online Advertising</a></li>
	<li id="menu-item-71323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71323"><a href="https://wislawjournal.com/event-advertising/">Event Advertising</a></li>
	<li id="menu-item-148623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148623"><a href="https://wislawjournal.com/video-services/">Video Services</a></li>
	<li id="menu-item-71325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71325"><a href="https://wislawjournal.com/classified-and-directory-advertising/">Classified and Directory Advertising</a></li>
	<li id="menu-item-125446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125446"><a href="https://wislawjournal.com/reprints/">Reprints</a></li>
</ul>
</li>
<li id="menu-item-162388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162388"><a href="https://wislawjournal.com/wljtoday/">Email Alerts</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71286"><a href="https://wislawjournal.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71287"><a href="#">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!-- wislaw -->		<div id="div-gpt-ad-ros_top_wlj_desktop_728x90"
		     class="div-gpt-ad-ros_top_wlj_desktop_728x90 wislaw dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_top_wlj_desktop_728x90');
				});
			</script>
		</div>
						</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-71288" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://wislawjournal.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-71290" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://wislawjournal.com/category/subscriber-only/">Subscriber-Only Content</a></li>
	<li id="menu-item-71289" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://wislawjournal.com/category/legal-news/">Legal News</a></li>
	<li id="menu-item-71295" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://wislawjournal.com/e-edition/">E-Edition</a></li>
	<li id="menu-item-77286" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://wislawjournal.com/tag/asked-answered/">Asked &#038; Answered</a></li>
	<li id="menu-item-71291" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://wislawjournal.com/category/commentary/">Commentary</a>
	<ul class="sub-menu">
		<li id="menu-item-101297" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://wislawjournal.com/category/bench-blog/">Bench Blog</a></li>
		<li id="menu-item-108984" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://wislawjournal.com/category/critics-corner/">Critic&#8217;s Corner</a></li>
		<li id="menu-item-101299" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://wislawjournal.com/category/on-ethics/">On Ethics</a></li>
		<li id="menu-item-101298" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://wislawjournal.com/category/on-the-defensive/">On the Defensive</a></li>
		<li id="menu-item-83679" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://wislawjournal.com/category/law-and-disorder/">Law and Disorder</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-132681" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://wislawjournal.com/tag/OLR/">Disciplinary Actions</a></li>
	<li id="menu-item-73765" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://wislawjournal.com/special-sections/">Special Sections</a></li>
	<li id="menu-item-101296" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://wislawjournal.com/category/practice-managment/">Practice management</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-71296" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://wislawjournal.com/category/case-digests/">Case Digests</a>
<ul class="sub-menu">
	<li id="menu-item-71297" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://wislawjournal.com/category/case-digests/">Case Digests</a></li>
	<li id="menu-item-71298" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/case-digests-by-court-and-case-type/">By Court and Case Type</a></li>
	<li id="menu-item-72366" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://wislawjournal.com/tag/weekly-case-digest-summary/">Weekly Case Digest Summary</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-71299" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://wislawjournal.com/category/verdicts-and-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-71300" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://wislawjournal.com/category/verdicts-and-settlements/">Verdicts &#038; Settlements</a></li>
	<li id="menu-item-106269" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://wislawjournal.com/submit-a-verdict-settlement-report/">Submit a Verdict &#038; Settlement Report</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-142193" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://wislawjournal.com/lawyer-directory">Legal Directory</a></li>
<li id="menu-item-94013" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://wislawjournal.com/court-calendar-2/">Court Calendar</a></li>
<li id="menu-item-71303" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://classifieds.dailyreporter.com/CategoryGroups.aspx?site=MIL01">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-86262" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.dailyreporter.com/CategoryGroups.aspx?site=MIL01">Employment</a></li>
	<li id="menu-item-122781" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://publicnotices.dailyreporter.com/">Legal Notices</a></li>
	<li id="menu-item-71317" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/lrd/">Legal Resource Directory</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-71318" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-71320" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://wislawjournal.com/women-in-the-law/">Women in the Law</a></li>
	<li id="menu-item-134739" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://wislawjournal.com/diversity-in-business/">Diversity in Business Awards</a></li>
	<li id="menu-item-76617" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://wislawjournal.com/leaders-in-the-law/">Leaders in the Law/Up and Coming Lawyers</a></li>
	<li id="menu-item-118335" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://wislawjournal.com/unsung-heroes/">Unsung Heroes</a></li>
	<li id="menu-item-141018" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://wislawjournal.com/construction-law-roundtable/">Construction Law Roundtable</a></li>
	<li id="menu-item-134492" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://wislawjournal.com/event-calendar/">Event Calendar</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-71322" class="menu-item  menu-item-type-post_type  menu-item-object-page  current-post-parent  menu-item-has-children"><a href="https://wislawjournal.com/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-71324" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://wislawjournal.com/print-and-online-advertising/">Print and Online Advertising</a></li>
	<li id="menu-item-71323" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://wislawjournal.com/event-advertising/">Event Advertising</a></li>
	<li id="menu-item-148623" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://wislawjournal.com/video-services/">Video Services</a></li>
	<li id="menu-item-71325" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://wislawjournal.com/classified-and-directory-advertising/">Classified and Directory Advertising</a></li>
	<li id="menu-item-125446" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://wislawjournal.com/reprints/">Reprints</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-162388" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://wislawjournal.com/wljtoday/">Email Alerts</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://wislawjournal.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://wislawjournal.com/category/legal-news/">Legal News</a></span> / <span class="current">Wisconsin panel to vote on mailing absentee-ballot forms</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-246909 post type-post status-publish format-standard category-legal-news category-news always_free">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Wisconsin panel to vote on mailing absentee-ballot forms</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://wislawjournal.com/author/associatedpress/" title="">Associated Press</a>	
	
	</span>
    	
		
	 <span class="tie-date">May 27, 2020</span>
<span class="tie-time">10:58 am</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<p><strong>By SCOTT BAUER</strong><br />
<em>Associated Press</em></p>
<p>MADISON, Wis. (AP) — The Wisconsin Elections Commission on Wednesday planned to consider for the second time in a week whether to mail application forms for absentee ballots to 2.7 million registered voters in the battleground state ahead of the November presidential election.</p>
<p>The panel split 3-3 along partisan lines last week on whether to mail the forms to nearly all registered voters, even people who had not requested one. Democrats were in favor of the proposal and Republicans were opposed. The commission was meeting again Wednesday to take up the issue again.</p>
<p>Democrats in Wisconsin and nationally have advocated for more mail-in voting as a way to reduce the risk of catching COVID-19 from voting in person. Republicans have opposed expanding mail-in voting. President Donald Trump threatened to pull money from states that have moved aggressively to get absentee ballots to all voters. Trump has claimed, without evidence, that mail-in voting leads to &#8220;total election fraud.&#8221; His GOP allies, meanwhile, have fought changes to voting in court and opposed funding to expand mail-in voting in Congress.</p>
<p>Republican Scott Fitzgerald, the Wisconsin Senate&#8217;s majority leader who is running for Congress, last week also spoke out against mailing absentee ballots to all voters.</p>
<p>Absentee voting surged in Wisconsin&#8217;s April 7 presidential primary and spring election. Nearly 1.2 million absentee ballots have been cast, or 74% of the total. Nearly a million of the people who voted absentee returned their ballots by mail rather than in person at a clerk&#8217;s office. State officials estimate that as many as 1.8 million voters could request absentee ballots for the November election, further straining state and local election officials.</p>
<p>In an attempt to prepare for that expected surge in mail-in voting, the elections commission staff recommended using $5.3 million in federal coronavirus relief money to prepare. About $2.1 million would be used to send the absentee ballot application form to nearly all registered voters.</p>
<p>The plan would also call for sending information about voting to voters, offsetting mailing expenses incurred by local clerks and redesigning absentee ballot envelopes. The commission last week approved the spending of $500,000 for local election clerks to buy supplies, such as hand sanitizer, for upcoming elections.</p>
<p>Dean Knudson, the Republican chairman of the commission, voiced optimism that the commission could agree to send the ballot application forms to some voters, but not 2.7 million. Knudson opposed sending the forms to those who appear likely to have voted by mail previously or who live in communities that were already planning to mail the forms to their residents. Milwaukee is considering doing that this fall and smaller communities did it in April.</p>
<p>One option for the board to consider Wednesday would send ballots to 2.1 million voters, excluding those who have an absentee ballot application on file, appear to have moved or have a photo ID on file with a local clerk. There are about 3.4 million registered voters in Wisconsin.</p>
<p>The commission is considering sending out the absentee ballot application form, not actual ballots. To receive a ballot, the voter must return the completed form with a copy of their photo ID. A paper form sent to the voter could be returned in the mail, but they would also receive information about how to request a ballot electronically through the state&#8217;s MyVote website.</p>
<p>Groups that advocate for the disabled and minorities filed a federal lawsuit this month asking a judge to order the commission to send absentee ballot applications to all voters ahead of the statewide August primary and November presidential elections. There are at least 15 lawsuits nationwide filed by Democrats seeking to force states to expand their absentee ballot programs.</p>
										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2020-05-27T10:58:46Z">10:58 am Wed, May 27, 2020</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://wislawjournal.com">Wisconsin Law Journal - WI Legal News &amp; Resources</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://wislawjournal.com/author/associatedpress/" title="Posts by Associated Press" rel="author">Associated Press</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
							</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://wislawjournal.com/2020/05/27/landlords-jump-the-gun-and-file-eviction-actions-before-governors-moratorium-expires/" rel="prev"><span>Previous:</span> Landlords jump the gun and file eviction actions before governor&#8217;s moratorium expires</a></div>
			<div class="post-next"><a href="https://wislawjournal.com/2020/05/27/hearing-to-focus-on-states-handling-of-unemployment-claims/" rel="next"><span>Next:</span> Hearing to focus on state&#8217;s handling of unemployment claims</a></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://wislawjournal.com/2020/05/26/supreme-court-set-to-rule-on-former-doyle-legal-counsels-disciplinary-case/" title="Permalink to Supreme Court set to rule on former Doyle legal counsel&#8217;s disciplinary case" rel="bookmark">
						<img width="300" height="160" src="https://wislawjournal.com/files/2014/07/300-gavel_red-background-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="300-gavel_red-background" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://wislawjournal.com/2020/05/26/supreme-court-set-to-rule-on-former-doyle-legal-counsels-disciplinary-case/" title="Permalink to Supreme Court set to rule on former Doyle legal counsel&#8217;s disciplinary case" rel="bookmark">Supreme Court set to rule on former Doyle legal counsel&#8217;s disciplinary case</a></h3>
				<p class="post-meta"><span class="tie-date">May 26, 2020</span>
<span class="tie-time">1:06 pm</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://wislawjournal.com/2020/05/27/former-von-briesen-co-chair-joins-husch-blackwell-as-partner/" title="Permalink to Former von Briesen co-chair joins Husch Blackwell as partner" rel="bookmark">Former von Briesen co-chair joins Husch Blackwell as partner</a></h3>
				<p class="post-meta"><span class="tie-date">May 27, 2020</span>
<span class="tie-time">2:18 pm</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://wislawjournal.com/2020/05/27/state-supreme-court-dismisses-second-stay-at-home-order-lawsuit/" title="Permalink to State Supreme Court dismisses second stay-at-home order lawsuit" rel="bookmark">State Supreme Court dismisses second stay-at-home order lawsuit</a></h3>
				<p class="post-meta"><span class="tie-date">May 27, 2020</span>
<span class="tie-time">1:53 pm</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://wislawjournal.com/2020/05/27/court-finds-milwaukee-lawyers-lack-of-diligence-warrants-license-suspension/" title="Permalink to Court finds Milwaukee lawyer&#8217;s &#8216;lack of diligence&#8217; warrants license suspension" rel="bookmark">Court finds Milwaukee lawyer&#8217;s &#8216;lack of diligence&#8217; warrants license suspension</a></h3>
				<p class="post-meta"><span class="tie-date">May 27, 2020</span>
<span class="tie-time">11:58 am</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/27/wisconsin-panel-to-vote-on-mailing-absentee-ballot-forms/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://wislawjournal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='246909' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16dbdc6ddc" /></p><div class="g-recaptcha" data-sitekey="6Le6GL0SAAAAAGEXDhZvlM6Lf2kXGby6ZuXDS8tG" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="text-1089132918" class="widget widget_text"><div class="widget-top"><h4>Digital Edition</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://wislawjournal.com/e-edition/"><img src="http://wislawjournal.com/files/2011/10/wlj-cover-jr-6.jpg" width="150" height="195" border="0"></a>
<p> The Wisconsin Law Journal has published its monthly edition. A digital version of the edition is available for subscribers.</p>

<p><a href="http://wislawjournal.com/e-edition/"><strong>Current edition</strong></a></p></div>
		</div></div><!-- .widget /-->		<div id="recent-posts-nocache-4" class="widget widget_recent_entries_nocache">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="https://wislawjournal.com/2020/05/27/former-von-briesen-co-chair-joins-husch-blackwell-as-partner/" title="Former von Briesen co-chair joins Husch Blackwell as partner">Former von Briesen co-chair joins Husch Blackwell as partner</a>
						</li>
					<li>
				<a href="https://wislawjournal.com/2020/05/27/state-supreme-court-dismisses-second-stay-at-home-order-lawsuit/" title="State Supreme Court dismisses second stay-at-home order lawsuit">State Supreme Court dismisses second stay-at-home order lawsuit</a>
						</li>
					<li>
				<a href="https://wislawjournal.com/2020/05/27/court-finds-milwaukee-lawyers-lack-of-diligence-warrants-license-suspension/" title="Court finds Milwaukee lawyer&#8217;s &#8216;lack of diligence&#8217; warrants license suspension">Court finds Milwaukee lawyer&#8217;s &#8216;lack of diligence&#8217; warrants license suspension</a>
						</li>
					<li>
				<a href="https://wislawjournal.com/2020/05/27/hearing-to-focus-on-states-handling-of-unemployment-claims/" title="Hearing to focus on state&#8217;s handling of unemployment claims">Hearing to focus on state&#8217;s handling of unemployment claims</a>
						</li>
					<li>
				<a href="https://wislawjournal.com/2020/05/27/wisconsin-panel-to-vote-on-mailing-absentee-ballot-forms/" title="Wisconsin panel to vote on mailing absentee-ballot forms">Wisconsin panel to vote on mailing absentee-ballot forms</a>
						</li>
					<li>
				<a href="https://wislawjournal.com/2020/05/27/landlords-jump-the-gun-and-file-eviction-actions-before-governors-moratorium-expires/" title="Landlords jump the gun and file eviction actions before governor&#8217;s moratorium expires">Landlords jump the gun and file eviction actions before governor&#8217;s moratorium expires</a>
						</li>
					<li>
				<a href="https://wislawjournal.com/2020/05/27/immigration-removal-order-20/" title="Immigration – Removal Order">Immigration – Removal Order</a>
						</li>
					<li>
				<a href="https://wislawjournal.com/2020/05/27/trademark-infringement-damages-2/" title="Trademark Infringement – Damages">Trademark Infringement – Damages</a>
						</li>
				</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="polls-widget-3" class="widget widget_polls-widget"><div class="widget-top"><h4>Polls</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="polls-159" class="wp-polls">
	<form id="polls_form_159" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_159_nonce" name="wp-polls-nonce" value="71516da8e5" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="159" /></p>
		<p style="text-align: center;"><strong>Would you feel comfortable attending an in-person proceeding in the next month?</strong></p><div id="polls-159-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-375" name="poll_159" value="375" /> <label for="poll-answer-375">Yes</label></li>
		<li><input type="radio" id="poll-answer-376" name="poll_159" value="376" /> <label for="poll-answer-376">No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(159);" onkeypress="poll_result(159);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(159); return false;" onkeypress="poll_result(159); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-159-loading" class="wp-polls-loading"><img src="https://wislawjournal.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div><!-- .widget /--><div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><div><!-- wislaw -->		<div id="div-gpt-ad-ros_rr1_ad_300x250"
		     class="div-gpt-ad-ros_rr1_ad_300x250 wislaw dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_rr1_ad_300x250');
				});
			</script>
		</div>
		</div></div><!-- .widget /-->		<div class="widget widget-counter col3">
			<ul>
									<li class="rss-subscribers">
						<a href="http://wislawjournal.com/rss-feeds/">
							<strong class="tieicon-rss"></strong>
							<span>Subscribe</span>
							<small>To RSS Feed</small>
						</a>
					</li>
													<li class="twitter-followers">
						<a href="http://www.twitter.com/wislawjournal">
							<strong class="tieicon-twitter"></strong>
							<span>2,841</span>
							<small>Followers</small>
						</a>
					</li>
													<li class="facebook-fans">
						<a href="https://www.facebook.com/WisconsinLawJournal">
							<strong class="tieicon-facebook"></strong>
							<span>626</span>
							<small>Fans</small>
						</a>
					</li>
																												
			</ul>
		</div>

		<div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><div><!-- wislaw -->		<div id="div-gpt-ad-ros_rr3_ad_300x250"
		     class="div-gpt-ad-ros_rr3_ad_300x250 wislaw dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_rr3_ad_300x250');
				});
			</script>
		</div>
		</div></div><!-- .widget /--><div id="text-html-widget-13" class="widget text-html"><div class="widget-top"><h4>Verdicts &#038; Settlements</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div style="padding: 0px; margin-right: 0px; width: 285px;"><ul><li><a href="https://verdicts.wislawjournal.com/vands.cfm?action=view&#038;mode=display&#038;id=1010" title="Posted 15 January 2018 | 7:08 pm">AnaChristina Mora-Perez v. Angelica Jaimes, Artisan and Truckers Casualty Co., American Family Insurance Co., and Dean Health Plan, Inc.</a></li><li><a href="https://verdicts.wislawjournal.com/vands.cfm?action=view&#038;mode=display&#038;id=1009" title="Posted 15 January 2018 | 7:00 pm">Lee Ann Lauritch, plaintiff, and UnitedHealthcare of Wisconsin, involuntary plaintiff v. Allstate Property and Casualty Insurance Co., defendant</a></li><li><a href="https://verdicts.wislawjournal.com/vands.cfm?action=view&#038;mode=display&#038;id=1008" title="Posted 8 January 2018 | 5:08 pm">Eugenie Wisniewski v. Society Insurance and KND Inc.</a></li></ul><br><strong><a href="http://verdicts.wislawjournal.com/">GET MORE VERDICTS & SETTLEMENTS 
                >></a></strong></div>
<br>
<div align="left"><a href="http://wislawjournal.com/submit-a-verdict-settlement-report/"><img src="http://wislawjournal.com/files/2013/12/submit-vs.png" width="200" height="44" border="0"></a></div>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="dfp-ad-widget-7" class="widget dfp-ad-widget-class"><div><!-- wislaw -->		<div id="div-gpt-ad-ros_rr2_ad_300x250"
		     class="div-gpt-ad-ros_rr2_ad_300x250 wislaw dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_rr2_ad_300x250');
				});
			</script>
		</div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-7" class="text-html-box" style="text-align:center;">
			<!--/* OpenX Javascript Tag v2.8.7 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad1.dolanadserver.com/mil/www/delivery/...'
  * to
  *   'https://ad1.dolanadserver.com/mil/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mil/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mil/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=73");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mil/www/delivery/ck.php?n=a1902e0a&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad1.dolanadserver.com/mil/www/delivery/avw.php?zoneid=73&cb=INSERT_RANDOM_NUMBER_HERE&n=a1902e0a' border='0' alt='' /></a></noscript>			</div>
		</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">					<!-- wislaw -->		<div id="div-gpt-ad-ros_bottom_wlj_desktop_728x90"
		     class="div-gpt-ad-ros_bottom_wlj_desktop_728x90 wislaw dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_bottom_wlj_desktop_728x90');
				});
			</script>
		</div>
						</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">


<li>
<a href="/2020/05/27/wisconsin-panel-to-vote-on-mailing-absentee-ballot-forms/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://wislawjournal.com/subscribe">SUBSCRIBE</a>
</li>
<li>
<a href="https://wislawjournal.com/wljtoday/">FREE EMAIL NEWSLETTERS</a>
</li>
<li>
<a href="https://wislawjournal.com/manage-account-fc/">MANAGE ACCOUNT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/" target="_blank">PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/ccpa/" target="_blank">YOUR CALIFORNIA PRIVACY RIGHTS/PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/cookie-policy/" target="_blank">DO NOT SELL MY INFO/COOKIE POLICY</a>
</li>


<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>

</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-nocache-2" class="footer-widget widget_recent_entries_nocache">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="https://wislawjournal.com/2020/05/27/former-von-briesen-co-chair-joins-husch-blackwell-as-partner/" title="Former von Briesen co-chair joins Husch Blackwell as partner">Former von Briesen co-chair joins Husch Blackwell as partner</a>
						</li>
					<li>
				<a href="https://wislawjournal.com/2020/05/27/state-supreme-court-dismisses-second-stay-at-home-order-lawsuit/" title="State Supreme Court dismisses second stay-at-home order lawsuit">State Supreme Court dismisses second stay-at-home order lawsuit</a>
						</li>
					<li>
				<a href="https://wislawjournal.com/2020/05/27/court-finds-milwaukee-lawyers-lack-of-diligence-warrants-license-suspension/" title="Court finds Milwaukee lawyer&#8217;s &#8216;lack of diligence&#8217; warrants license suspension">Court finds Milwaukee lawyer&#8217;s &#8216;lack of diligence&#8217; warrants license suspension</a>
						</li>
					<li>
				<a href="https://wislawjournal.com/2020/05/27/hearing-to-focus-on-states-handling-of-unemployment-claims/" title="Hearing to focus on state&#8217;s handling of unemployment claims">Hearing to focus on state&#8217;s handling of unemployment claims</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://wislawjournal.com/rss-feeds/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/104636133651994844830" ><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/WisconsinLawJournal" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://www.twitter.com/wislawjournal" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/wislawjournal" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCLnsfLtL8Fkd7arlzDPOJUw" ><i class="tieicon-youtube"></i></a>	</div>

				</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Wisconsin Law Journal</h4></div>
						<div class="footer-widget-container"><div ><ul><li>
<a href="/about/">ABOUT</a>
</li>
<li>
<a href="/contact-us/">CONTACT US</a>
</li>
<li>
<a href="http://wislawjournal.com/work-at-wisconsin-law-journal/">WORK AT WISCONSIN LAW JOURNAL</a>
<li>
<a href="http://wislawjournal.com/frequently-asked-questions/">FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<a href="http://wislawjournal.com/files/2014/03/WLJ-Content-use-FAQ.pdf">CONTENT SHARING FAQ</a>
</li>
<li>
<a href="/events/">EVENTS</a>
</li>
<li>
<a href="http://books.lawyersweekly.com">LAWYERS WEEKLY BOOKS</a>
</li>
</ul><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 997742023;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/997742023/?guid=ON&script=0"/>
</div>
</noscript>
<p></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6226793513236480",
    enable_page_level_ads: true
  });
</script>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://wislawjournal.com/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Google+" href="https://plus.google.com/104636133651994844830" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="http://www.facebook.com/WisconsinLawJournal" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="http://www.twitter.com/wislawjournal" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/company/wislawjournal" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/channel/UCLnsfLtL8Fkd7arlzDPOJUw" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2020 <span class="vcard"><span class="fn n org">The Daily Reporter Publishing Co. |</span> <span class="adr"><span class="street-address">225 E. Michigan St.</span>, <span class="extended-address">Suite 300</span>, <span class="locality">Milwaukee</span>, <span class="region">WI</span> <span class="postal-code">53202</span></span></span></span>
<span class="one_fifth_last"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://wislawjournal.com/files/2020/03/btm-white1.png" style="max-width:140px;width:100%;"></a></span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWB2WPD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery(document).ready(function($){
   if(window.location.href.indexOf("lawyer-directory") > -1) { 
  jQuery('.category ul li a').css({'text-transform':'capitalize'});
}
	$(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = $($(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		$('html, body').animate({scrollTop:offset}, 3000);
  
	});

});

jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});
</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Daily Alert Opt-in (Jan 2020) --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="yp5txmznvwtjqv61nf0e" data-user="27532"></script><!-- / OptinMonster -->            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='https://wislawjournal.com/wp-content/plugins/akismet/_inc/form.js'></script>
		<script type="text/javascript">var yp5txmznvwtjqv61nf0e_shortcode = true;</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/wislawjournal.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wislawjournal.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/wislawjournal.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/wislawjournal.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/plugins/slidedeck3-personal/js/jail.js'></script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/plugins/slidedeck3-personal/js/jquery-mousewheel/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/plugins/slidedeck3-personal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/plugins/slidedeck3-personal/js/slidedeck.jquery.js'></script>
<script type='text/javascript' src='https://wislawjournal.com/wp-content/plugins/slidedeck3-personal/js/slidedeck-public.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://wislawjournal.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://wislawjournal.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://wislawjournal.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'ab9d3923f7', slugs: {"yp5txmznvwtjqv61nf0e":{"slug":"yp5txmznvwtjqv61nf0e","mailpoet":false}} };</script>
		</body>
</html>